Varenummer: 3384801
Cisco Catalyst 1300-48P-4X
Switch, L3, Administreret, 48 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+, monterbar på stativ, PoE+ (375 W)
13.410,00 kr.
10.728,00 kr. ekskl. moms
Gratis fragt (privatkunde)
Bestillingsvare, 3-3 dages levering
Lagerstatus i vores Pick-up Points
-
Aarhus (0 stk.)
Ikke på lager -
København (0 stk.)
Ikke på lager
Cisco Catalyst 1300 Series Switches er faste, administrerede Gigabit Ethernet Layer 3-switches i virksomhedsklassen designet til små og mellemstore virksomheder og afdelingskontorer. Disse enkle, fleksible og sikre switche er ideelle til implementering uden for ledningsskabet. Catalyst 1300-serien kører på tilpasset Linux OS-software med et intuitivt dashboard, der forenkler netværksopsætningen og avancerede funktioner, der fremskynder den digitale transformation, mens gennemgribende sikkerhed beskytter forretningskritiske transaktioner. Switchene i 1300-serien giver den ideelle kombination af overkommelige priser og funktioner til små og mellemstore virksomheder og hjælper dig med at skabe en mere effektiv, bedre forbundet arbejdsstyrke. Når din virksomhed har brug for avancerede netværksfunktioner og sikkerhed til den digitale transformation, men værdien stadig er en vigtig overvejelse, er du klar til Cisco Catalyst 1300 Series Switches.
Producent
Varenummer
3384801
Model
C1300-48P-4X
Ean
0889728521994
Til producentens hjemmeside
Produktbeskrivelse
Cisco Catalyst 1300-48P-4X - switch - 48 porte - Administreret - monterbar på stativ
Enhedstype
Switch - 48 porte - L3 - Administreret - kan stables
Pakningstype
Monterbar på stativ
Undertype
Gigabit Ethernet
Porte
48 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
PoE-budget
375 W
Præstation
Videresendelsesrate (64‑byte pakker): 130,94 Mpps
Omkoblingskapacitet: 176 Gbps
Omkoblingskapacitet: 176 Gbps
Kapacitet
MSTP-tilfælde: 8
RPVST+ instanser: 126
Linksammenlægningsgrupper: 8
Forbindelsessamlingsporte: 8
VLAN ID'er: 4093
IGMP multicast-grupper: 2000
IPv4 ruter (statisk): op til 990
IPv4 interfacer: 128
ACL-regler: 1024
Prioritetskøer: 8
Pakkebufferstørrelse: 3 MB
RPVST+ instanser: 126
Linksammenlægningsgrupper: 8
Forbindelsessamlingsporte: 8
VLAN ID'er: 4093
IGMP multicast-grupper: 2000
IPv4 ruter (statisk): op til 990
IPv4 interfacer: 128
ACL-regler: 1024
Prioritetskøer: 8
Pakkebufferstørrelse: 3 MB
MAC adresse table størrelse
16.000 indlæg
Jumborammesupport
9000 byte
Routingprotokol
STP, statisk IP routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, police-baseret routing (PBR), MLD, MLDv2, Bounjour
Protokol til fjernadministration
CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Egenskaber
1 blæser, VLAN-understøttet, STP support, CLI-administration, ATP, FHS, QoS, sFlow, dynamisk routing, Zero-Touch Deployment, Port Security, Webautentificering, Address Resolution Protocol, ARP-inspektion, IP-kildebekyttelse, DHCP snooping, IPMB, NDP, router reklameværn, DHCPv6 værn, lag 3 routing, LAG, portspejling, økovenlig-knap, EEE, RSTP, MSTP support, PVST+, RPVST+, LACP, Protokol-baseret VLANs support, MAC based VLAN, VLAN-administration, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-i-Q tunnelering, TPID, GARP, UDLD, DHCP videresendelse, DHCP server, IGMP snooping, IGMP-forespørger, IGMP proxy, HoL Blocking Prevention, tilbageløkke-detektion, ACL support, understøttet af BOOTP, UDP, Høj rådighedsgrad, MAC-adresseautentificering, BPDU Guard, STP Root Guard, STP-løkkeværn, DAI, DoS-beskyttelse, SCT, SSD, pålidelige systemer, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, DoS attack beskyttelse, WRR, ToS, DSCP based CoS, DiffServ understøttet, TCP-forstoppelse, iSCSI-trafikoptimering, path MTU discovery, DAD, RA-værn, MDL snooping, MLD proxy, Telnet-server, DNS-klient, Telnet-klient, DHCP klient, Cisco NG PnP Protocol, IPv4 og IPv6 dobbelt stak, VLAN-spejling, RSPAN, SCP, fligværn, støvleintegritet, vedvarende PoE, PoE-planlægning, tidsbaseret portoperation, kabellængdedetektion, LLDP, LLDP-MED, nulstillingsknap
Overensstemmelsesstandarder
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Effekt
AC 100-240 V (50 - 60 Hz)
Dimensioner (B x D x H)
44.5 cm x 35 cm x 4.4 cm
Vægt
5.43 kg
Generelt
Enhedstype
Switch - 48 porte - L3 - Administreret - kan stables
Pakningstype
Monterbar på stativ
Undertype
Gigabit Ethernet
Porte
48 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
PoE-budget
375 W
Præstation
Videresendelsesrate (64‑byte pakker): 130,94 Mpps
Omkoblingskapacitet: 176 Gbps
Omkoblingskapacitet: 176 Gbps
Kapacitet
MSTP-tilfælde: 8
RPVST+ instanser: 126
Linksammenlægningsgrupper: 8
Forbindelsessamlingsporte: 8
VLAN ID'er: 4093
IGMP multicast-grupper: 2000
IPv4 ruter (statisk): op til 990
IPv4 interfacer: 128
ACL-regler: 1024
Prioritetskøer: 8
Pakkebufferstørrelse: 3 MB
RPVST+ instanser: 126
Linksammenlægningsgrupper: 8
Forbindelsessamlingsporte: 8
VLAN ID'er: 4093
IGMP multicast-grupper: 2000
IPv4 ruter (statisk): op til 990
IPv4 interfacer: 128
ACL-regler: 1024
Prioritetskøer: 8
Pakkebufferstørrelse: 3 MB
MAC adresse table størrelse
16.000 indlæg
Jumborammesupport
9000 byte
Max antal enheder i en stak
8
Routingprotokol
STP, statisk IP routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, police-baseret routing (PBR), MLD, MLDv2, Bounjour
Protokol til fjernadministration
CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Krypterings algoritme
SSL, MD5
Autentificeringsmetode
RADIUS, TACACS+
Egenskaber
1 blæser, VLAN-understøttet, STP support, CLI-administration, ATP, FHS, QoS, sFlow, dynamisk routing, Zero-Touch Deployment, Port Security, Webautentificering, Address Resolution Protocol, ARP-inspektion, IP-kildebekyttelse, DHCP snooping, IPMB, NDP, router reklameværn, DHCPv6 værn, lag 3 routing, LAG, portspejling, økovenlig-knap, EEE, RSTP, MSTP support, PVST+, RPVST+, LACP, Protokol-baseret VLANs support, MAC based VLAN, VLAN-administration, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-i-Q tunnelering, TPID, GARP, UDLD, DHCP videresendelse, DHCP server, IGMP snooping, IGMP-forespørger, IGMP proxy, HoL Blocking Prevention, tilbageløkke-detektion, ACL support, understøttet af BOOTP, UDP, Høj rådighedsgrad, MAC-adresseautentificering, BPDU Guard, STP Root Guard, STP-løkkeværn, DAI, DoS-beskyttelse, SCT, SSD, pålidelige systemer, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, DoS attack beskyttelse, WRR, ToS, DSCP based CoS, DiffServ understøttet, TCP-forstoppelse, iSCSI-trafikoptimering, path MTU discovery, DAD, RA-værn, MDL snooping, MLD proxy, Telnet-server, DNS-klient, Telnet-klient, DHCP klient, Cisco NG PnP Protocol, IPv4 og IPv6 dobbelt stak, VLAN-spejling, RSPAN, SCP, fligværn, støvleintegritet, vedvarende PoE, PoE-planlægning, tidsbaseret portoperation, kabellængdedetektion, LLDP, LLDP-MED, nulstillingsknap
Overensstemmelsesstandarder
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processor
X ARM: 1.4 GHz
RAM
1 GB DDR4 SDRAM
Flashhukommelse
512 MB
Statusindikatorer
System, link/aktivitet/hastighed, PoE
Ekspansion / Konnektivitet
Interface
48 x 10/100/1000 Base-T (PoE+) RJ-45
4 x 10GBase-X SFP+
1 x konsol RJ-45
1 x USB-C konsol
4 x 10GBase-X SFP+
1 x konsol RJ-45
1 x USB-C konsol
Effekt
Strømenhed
Intern strømforsyning
Nødvendig spænding
AC 100-240 V (50 - 60 Hz)
Diverse
Udstyr inkluderet
Pointer-kort, monteringssæt
MTBF (forventet tid mellem fejl)
856,329 timer
Overensstemmelsesstandarder
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Mål og vægt
Bredde
44.5 cm
Dybde
35 cm
Højde
4.4 cm
Vægt
5.43 kg
Miljømæssige parametre
Min. driftstemperatur
-5 °C
Maks. driftstemperatur
50 °C
Fugtighedsgrad ved brug
10 - 90% RH (non-condensing)
Min. lagertemperatur
-25 °C
Maks. Opbevaringstemperatur
70 °C
Lagerfugtighedsgrad
10 - 90% RH (non-condensing)
Ovenstående informationer/specifikationer kan løbende ændres. I tilfælde af trykfejl vedrørende pris eller udsolgte varer bestræber vi os på hurtigst muligt at opdatere siden. Hvis en pris er åbenlyst forkert, er Proshop ikke forpligtet til at levere det pågældende produkt til den forkerte pris. Enkelte tekster kan være autogenererede eller maskinoversatte, og der kan derfor fremkomme tekster, som virker misvisende.