Varenummer: 3521471

Arista Networks Arista 7280R3A Series 7280SR3A-48YC8

Switch, L3, Administreret, 48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP, ryg til front-luftstrøm, monterbar på stativ

913.737,00 kr. 730.989,60 kr. ekskl. moms
Gratis fragt (privatkunde)
Bestillingsvare, 2-3 dages levering

Lagerstatus i vores Pick-up Points

  • Aarhus (0 stk.)

    Ikke på lager
  • København (0 stk.)

    Ikke på lager

The Arista 7280R3A Series, particularly the 7280SR3A-48YC8 model, is engineered for high-performance networking. It features a substantial packet buffer size of 4 GB, supporting efficient data handling and flow. Designed with front-to-back airflow for optimal cooling, this switch includes a built-in telemetry module and a 120 GB SSD for enhanced monitoring and performance metrics. URPF, storm control, and various routing protocols including OSPF and BGP offer advanced traffic management and reliability for data centers.

Producent
Varenummer
3521471
Model
DCS-7280SR3A-48YC8-R
Til producentens hjemmeside
Produktbeskrivelse
Arista 7280R3A Series 7280SR3A-48YC8 - switch - 48 porte - Administreret - monterbar på stativ
Enhedstype
Switch - 48 porte - L3 - Administreret
Pakningstype
Ryg til front-luftstrøm monterbar på stativ 1U
Undertype
50 Gigabit Ethernet
Porte
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Præstation
Kapacitet: 3,6 Tbps
Forsinkelse: 3.8 µs
Pakker per sekund: 1.35 Bpps
Kapacitet
Pakkebufferstørrelse: 4 GB
Routingprotokol
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, police-baseret routing (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokol til fjernadministration
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Egenskaber
Understøttet af ARP, IGMP snooping, portspejling, sFlow, DCBX support, DHCP snooping, ACL support, QoS, ECMP, URPF, DHCP videresendelse, hot swappable 4 blæsere, CoS, IPFIX, MSDP, DSCP support, MACsec support, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-i-Q tunnelering, ETS, fyr LED, RPM, RPVST+, løkkebeskyttelse, CLI administration, UDF, VXLANsec encryption, MoFRR, 8-kernet CPU
Overensstemmelsesstandarder
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Overskudsspænding
Ja
Dimensioner (B x D x H)
43.99 cm x 50.31 cm x 4.37 cm
Vægt
11.23 kg
Systemkrav
Arista EOS

Generelt

Enhedstype
Switch - 48 porte - L3 - Administreret
Pakningstype
Ryg til front-luftstrøm monterbar på stativ 1U
Undertype
50 Gigabit Ethernet
Porte
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Præstation
Kapacitet: 3,6 Tbps
Forsinkelse: 3.8 µs
Pakker per sekund: 1.35 Bpps
Kapacitet
Pakkebufferstørrelse: 4 GB
Routingprotokol
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, police-baseret routing (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokol til fjernadministration
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Autentificeringsmetode
RADIUS, TACACS+
Egenskaber
Understøttet af ARP, IGMP snooping, portspejling, sFlow, DCBX support, DHCP snooping, ACL support, QoS, ECMP, URPF, DHCP videresendelse, hot swappable 4 blæsere, CoS, IPFIX, MSDP, DSCP support, MACsec support, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-i-Q tunnelering, ETS, fyr LED, RPM, RPVST+, løkkebeskyttelse, CLI administration, UDF, VXLANsec encryption, MoFRR, 8-kernet CPU
Overensstemmelsesstandarder
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Processor
1
RAM
64 GB
Indbygget udstyr
Telemetrimodul, 120 GB SSD

Ekspansion / Konnektivitet

Interface
48 x 50Gbit LAN SFP
1 x administration (Gigabit LAN) RJ-45
1 x USB
1 x administration (RS-232) RJ-45
6 x 200Gbit LAN QSFP

Effekt

Strømenhed
Intern strømforsyning - hot-plug
Antal installeret
2
Maks. antal understøttet
2
Overskudsspænding
Ja
Skema til overskudsspænding
1+1
Strømforbrug ved drift
290 watt

Diverse

Overensstemmelsesstandarder
FCC Klasse A certificeret, VCCI, BSMI, ICES-003, EN 61000-3-3, KCC, NRTL, RCM, RoHS 2011/65/EU, WEEE 2012/19/EU, EMC 2014/30/EU, LVD 2014/35/EU, EN 300 386, EN 62368-1, IEC 62368-1, IEEE 1588, EN 55032, EN 55035, RFC2460, RoHS 2015/863/EU, IEC 61000-3-2:2019, UKCA, RFC2463, RFC2461, RFC2462, RFC3176

Programmer / Systemkrav

OS nødvendig
Arista EOS

Mål og vægt

Bredde
43.99 cm
Dybde
50.31 cm
Højde
4.37 cm
Vægt
11.23 kg

Miljømæssige parametre

Min. driftstemperatur
0 °C
Maks. driftstemperatur
40 °C
Fugtighedsgrad ved brug
5 - 95%
Min. lagertemperatur
-40 °C
Maks. Opbevaringstemperatur
70 °C

Ovenstående informationer/specifikationer kan løbende ændres. I tilfælde af trykfejl vedrørende pris eller udsolgte varer bestræber vi os på hurtigst muligt at opdatere siden. Hvis en pris er åbenlyst forkert, er Proshop ikke forpligtet til at levere det pågældende produkt til den forkerte pris. Enkelte tekster kan være autogenererede eller maskinoversatte, og der kan derfor fremkomme tekster, som virker misvisende.