Varenummer: 3521501

Arista Networks Arista 7060X5 Series 7060CX5-56D8

Switch, L3, Administreret, 56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+, ryg til front-luftstrøm, monterbar på stativ

852.832,00 kr. 682.265,60 kr. ekskl. moms
Gratis fragt (privatkunde)
Bestillingsvare, 2-3 dages levering

Lagerstatus i vores Pick-up Points

  • Aarhus (0 stk.)

    Ikke på lager
  • København (0 stk.)

    Ikke på lager

The Arista 7060X5 Series Model 7060CX5-56D8 is a switch designed for data centers and enterprise applications. It offers capabilities including support for up to 128,000 VLANs and 500,000 IGMP groups, ensuring extensive traffic management and resource allocation. With a configuration of 56 ports for 100 Gigabit QSFP-DD and 8 ports for 400 Gigabit QSFP-DD, this switch handles demanding network environments. Additionally, its features such as load balancing, support for Equal-Cost Multipath (ECMP), and advanced Quality of Service (QoS) enhance performance through efficient traffic routing and reduced latency.Built with reliability in mind, the Arista 7060CX5-56D8 includes hot-swappable fans and 1+1 power redundancy to ensure continuous operation. The 16 GB RAM combined with a packet buffer size of 57 MB contributes to high throughput and efficient data processing capabilities, achieving a maximum throughput of 8.8 Tbps. Designed for optimal airflow with front-to-back airflow direction, it operates within a temperature range of 0°C to 40°C, making it suitable for various environmental conditions. This switch also complies with environmental standards, simplifying deployment in any data center setup.

Producent
Varenummer
3521501
Model
DCS-7060CX5-56D8-R
Til producentens hjemmeside
Produktbeskrivelse
Arista 7060X5 Series 7060CX5-56D8 - switch - 56 porte - Administreret - monterbar på stativ
Enhedstype
Switch - 56 porte - L3 - Administreret
Pakningstype
Ryg til front-luftstrøm monterbar på stativ 2U
Undertype
400 Gigabit Ethernet
Porte
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Præstation
Maksimalt gennemløb: 8.8 Tbps
Pakker per sekund: 5.3 Bpps
Forsinkelse: 825 µs
Kapacitet
Pakkebufferstørrelse: 57 MB
STP-instanser: 62
IGMP-grupper: 128000
ACLer per system: 2304
Egress ACLs: 512
ECMP-grupper: 4000
Vært IPv4-ruter: 800000
Vært IPv6-ruter: 500000
VLANs understøttet: 4096
Porte per MLAG: 64
MAC adresse table størrelse
128K indtastningshukommelse
Jumborammesupport
9216 byte
Routingprotokol
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), police-baseret routing (PBR)
Protokol til fjernadministration
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Egenskaber
ECMP, aktivitet, hot swappable 4 blæsere, LANZ, CloudVision, RPVST+, MLAG, IGMP snooping, Storm Control, AVB, ZTP, portspejling, AEM suite, sFlow, Blue Beacon LED, SDN, ACL support, CPP, DHCP snooping, DHCP videresendelse, QoS, CoS, DSCP support, WRR, DCBX support, ETS, PFC, AAA, RPVST+, PTP, ECN
Overensstemmelsesstandarder
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
Effekt
AC 200-240 V (50/60 Hz)
Overskudsspænding
Ja
Dimensioner (B x D x H)
44.5 cm x 59.5 cm x 8.8 cm
Vægt
17.8 kg
Systemkrav
Arista EOS

Generelt

Enhedstype
Switch - 56 porte - L3 - Administreret
Pakningstype
Ryg til front-luftstrøm monterbar på stativ 2U
Undertype
400 Gigabit Ethernet
Porte
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Præstation
Maksimalt gennemløb: 8.8 Tbps
Pakker per sekund: 5.3 Bpps
Forsinkelse: 825 µs
Kapacitet
Pakkebufferstørrelse: 57 MB
STP-instanser: 62
IGMP-grupper: 128000
ACLer per system: 2304
Egress ACLs: 512
ECMP-grupper: 4000
Vært IPv4-ruter: 800000
Vært IPv6-ruter: 500000
VLANs understøttet: 4096
Porte per MLAG: 64
MAC adresse table størrelse
128K indtastningshukommelse
Jumborammesupport
9216 byte
Routingprotokol
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), police-baseret routing (PBR)
Protokol til fjernadministration
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Autentificeringsmetode
TACACS+, RADIUS, Secure Shell v.2 (SSH2)
Egenskaber
ECMP, aktivitet, hot swappable 4 blæsere, LANZ, CloudVision, RPVST+, MLAG, IGMP snooping, Storm Control, AVB, ZTP, portspejling, AEM suite, sFlow, Blue Beacon LED, SDN, ACL support, CPP, DHCP snooping, DHCP videresendelse, QoS, CoS, DSCP support, WRR, DCBX support, ETS, PFC, AAA, RPVST+, PTP, ECN
Overensstemmelsesstandarder
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
RAM
16 GB
Flashhukommelse
32 GB

Ekspansion / Konnektivitet

Interface
56 x 100Gbit LAN QSFP-DD
8 x 400Gbit LAN QSFP-DD
1 x administration (Gigabit LAN)
1 x seriel (RS-232) RJ-45
1 x USB
1 x LAN SFP+

Effekt

Strømenhed
Intern strømforsyning - hot-plug
Antal installeret
2
Maks. antal understøttet
2
Overskudsspænding
Ja
Skema til overskudsspænding
1+1
Strømforsyning
1500 watt
Nødvendig spænding
AC 200-240 V (50/60 Hz)
Strømforbrug ved drift
322 watt
80 PLUS certificering
80 PLUS Platinum

Diverse

Overensstemmelsesstandarder
FCC Klasse A certificeret, ICES-003, EN 55032, IEC 61000-3-2:2019, EN 61000-3-3, EN 55035, EN 300 386, EN 62368-1, IEC 62368-1, BSMI, KCC, NRTL, RCM, UKCA, VCCI, EMC 2014/30/EU, LVD 2014/35/EU, RoHS 2011/65/EU, RoHS 2015/863/EU, WEEE 2012/19/EU, RFC3176, IEEE 1588, RFC2460, RFC4443, RFC4861, RFC4862, IEC 60320

Programmer / Systemkrav

OS nødvendig
Arista EOS

Mål og vægt

Bredde
44.5 cm
Dybde
59.5 cm
Højde
8.8 cm
Vægt
17.8 kg

Miljømæssige parametre

Min. driftstemperatur
0 °C
Maks. driftstemperatur
40 °C
Fugtighedsgrad ved brug
5 - 95%
Min. lagertemperatur
-40 °C
Maks. Opbevaringstemperatur
70 °C

Ovenstående informationer/specifikationer kan løbende ændres. I tilfælde af trykfejl vedrørende pris eller udsolgte varer bestræber vi os på hurtigst muligt at opdatere siden. Hvis en pris er åbenlyst forkert, er Proshop ikke forpligtet til at levere det pågældende produkt til den forkerte pris. Enkelte tekster kan være autogenererede eller maskinoversatte, og der kan derfor fremkomme tekster, som virker misvisende.