Varenummer: 3524970
PLANET HPOE-2400G - PoE injector - 720 Watt
Strøminjektor (rackversion), AC 100-240 V, 720 Watt, Ethernet 10/100/1000, output-stikforbindelser: 24, 1U, 19"
4.460,00 kr.
3.568,00 kr. ekskl. moms
Gratis fragt (privatkunde)
Fjernlager, 3 dages levering
Lagerstatus i vores Pick-up Points
-
Aarhus (0 stk.)
Ikke på lager -
København (0 stk.)
Ikke på lager
Oplader medfølger
PLANET HPOE Managed PoE Injector Hub series, a cost-effective and quick PoE solution, is designed to perfectly upgrade an existing network infrastructure to IEEE 802.3at Power over Ethernet Plus network system without replacing the existing Ethernet Switch.
Producent
Varenummer
3524970
Model
HPOE-2400G
Ean
4711213688188
Til producentens hjemmeside
Produktbeskrivelse
PLANET HPOE-2400G - strøminjektor - 720 Watt
Enhedstype
Strøminjektor - rackversion
Power Over Ethernet (PoE)
PoE+
Rackstørrelse
19" - 1U
Indgangspænding
AC 100-240 V
Udgangspænding
50 - 57 V
Strømkapacitet
720 Watt
Output-stikforbindelser
24 x RJ-45
Netværk
Ethernet 10/100/1000
Protokol til fjernadministration
SNMP 1, SNMP 2c, HTTP
Dimensioner (B x D x H)
44 cm x 30 cm x 4.4 cm
Generelt
Enhedstype
Strøminjektor - rackversion
Power Over Ethernet (PoE)
PoE+ (IEEE 802.3at)
Højde (rackenheder)
1U
Rackstørrelse
19"
Strømenhed
Indgangspænding
AC 100-240 V
Nødvendig frekvens
50/60 Hz
Strømforbrug ved drift
800 Watt
Detaljer om strømudgangskonnektorer
24 x RJ-45
Udgangspænding
50 - 57 V
Strømkapacitet
720 Watt
Netværk
Grænseflade til fjernstyring
Ethernet 10/100/1000
Protokol til fjernadministration
SNMP 1, SNMP 2c, HTTP
Ekspansion / Konnektivitet
Interface
24 x Gigabit LAN - RJ-45
1 x administration (Gigabit Ethernet) - RJ-45
1 x administration (Gigabit Ethernet) - RJ-45
Diverse
Medfølgende ledninger
10Base-T kabel - ekstern - 100 m
100Base-TX kabel - ekstern - 100 m
6 x 1000Base-T kabel - ekstern - 100 m
Netværkskabel - ekstern - 100 m
100Base-TX kabel - ekstern - 100 m
6 x 1000Base-T kabel - ekstern - 100 m
Netværkskabel - ekstern - 100 m
Egenskaber
Beskyttelse mod overophedning, LED-indikatorer, firmware kan opgraderes, autoforhandling, 3 køleblæsere
Overensstemmelsesstandarder
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, FCC Part 15 A, RFC768, RFC791, RFC2068, RFC1157, RFC1902, RFC5424
Mål og vægt
Bredde
44 cm
Dybde
30 cm
Højde
4.4 cm
Ovenstående informationer/specifikationer kan løbende ændres. I tilfælde af trykfejl vedrørende pris eller udsolgte varer bestræber vi os på hurtigst muligt at opdatere siden. Hvis en pris er åbenlyst forkert, er Proshop ikke forpligtet til at levere det pågældende produkt til den forkerte pris. Enkelte tekster kan være autogenererede eller maskinoversatte, og der kan derfor fremkomme tekster, som virker misvisende.